Specifiche tecniche

Compatibilità con i dispositivi mobili Apple®

  • Richiede iOS 9.0 o successivo
  • Compatibile con iPhone, iPad e iPod touch
  • Questa applicazione è ottimizzata per iPhone 5

Compatibilità con i dispositivi mobili Android ™

  • Richiede Android KitKat (4.4) o successivo